Light & Time Hilfeforum

Das Supportforum zur L&T Zeitmesssoftware und Hardware für Autorennbahnen


Sie sind nicht verbunden. Loggen Sie sich ein oder registrieren Sie sich

Light & Time Hilfeforum

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten  Nachricht [Seite 1 von 1]

1 Light & Time Hilfeforum am Di Sep 13, 2011 6:33 pm

Gast


Gast
Light & Time Hilfeforum



Zuletzt von Georgio am Mi Jan 29, 2014 11:36 pm bearbeitet; insgesamt 1-mal bearbeitet

2 Re: Light & Time Hilfeforum am Mi Sep 14, 2011 5:10 am

Admin


Admin
Wann beginnt denn der Neustart - bereits auf Biosebene oder nachdem Win schon übernommen hat?

Da es bislang immer funktionierte, muss ich mal die Frage stellen, ob du ggf. andere Software installiert hast, die den Defekt verursacht, wenn am LPT etwas angeschlossen ist?

Benutzerprofil anzeigen http://light-and-time.forumieren.com

3 Re: Light & Time Hilfeforum am Mi Sep 14, 2011 8:20 am

Gast


Gast
Light & Time Hilfeforum



Zuletzt von Georgio am Mi Jan 29, 2014 11:37 pm bearbeitet; insgesamt 1-mal bearbeitet

4 Re: Light & Time Hilfeforum am Mi Sep 14, 2011 9:13 am

Admin


Admin
und die Probleme treten definitiv auch mit einem anderen Rechner auf?
Sonst hätte ich es nämlich auf einen defekten Speicherchip des PC geschoben - das kommt dem Symptom näher als eine defekte BS.

Benutzerprofil anzeigen http://light-and-time.forumieren.com

5 Re: Light & Time Hilfeforum am Mi Sep 14, 2011 6:36 pm

Gast


Gast
Light & Time Hilfeforum



Zuletzt von Georgio am Mi Jan 29, 2014 11:36 pm bearbeitet; insgesamt 1-mal bearbeitet

6 Re: Light & Time Hilfeforum am Do Sep 15, 2011 7:42 am

Joe

avatar
Admin
hmm - ne, aber ich würde dir zunächst empfehlen, das Betriebssystem neu zu installieren - ggf. erledigt sich das Problem damit.

Es scheint da eine Unverträglichkeit mit den LPT-Komponenten zum Treiber und zum Betriebssystem zu geben.

Kannst du alternativ den Rechner hochfahren, ohne den USB-Stecker eingestöpselt zu haben und ihn erst später einzustecken? Das wäre als Notfalllösung sicherlich noch erträglich.


_________________
Schöne Grüße,

Joe



www.light-and-time.de
Benutzerprofil anzeigen http://www.light-and-time.de

7 Re: Light & Time Hilfeforum am Do Sep 15, 2011 8:43 am

Gast


Gast
Light & Time Hilfeforum



Zuletzt von Georgio am Mi Jan 29, 2014 11:36 pm bearbeitet; insgesamt 1-mal bearbeitet

8 Re: Light & Time Hilfeforum am Do Sep 15, 2011 9:03 am

Joe

avatar
Admin
Ne, mehr fällt mir dazu wirklich nicht ein.
Die Ursache ist zu komplex, als dass man sie so eingrenzen könnte.

Der LPT Port ist beim Start des Rechners auch leider nicht in immer dem selben Zustand (siehe leuchtende LED's)


_________________
Schöne Grüße,

Joe



www.light-and-time.de
Benutzerprofil anzeigen http://www.light-and-time.de

9 Re: Light & Time Hilfeforum am Do Sep 15, 2011 6:29 pm

Gast


Gast
Light & Time Hilfeforum



Zuletzt von Georgio am Mi Jan 29, 2014 11:37 pm bearbeitet; insgesamt 1-mal bearbeitet

10 Re: Light & Time Hilfeforum am Fr Sep 16, 2011 5:55 am

Joe

avatar
Admin
Das ist gut, vielleicht stellt sich ja noch ein Zusammenhang heraus, den man beheben kann.


_________________
Schöne Grüße,

Joe



www.light-and-time.de
Benutzerprofil anzeigen http://www.light-and-time.de

11 Re: Light & Time Hilfeforum am Mi Sep 21, 2011 8:36 am

Gast


Gast
Light & Time Hilfeforum



Zuletzt von Georgio am Mi Jan 29, 2014 11:37 pm bearbeitet; insgesamt 1-mal bearbeitet

12 Re: Light & Time Hilfeforum am Do Sep 22, 2011 3:21 am

Joe

avatar
Admin
Hat also demnach nichts mit der Zeitmessung zu tun.


_________________
Schöne Grüße,

Joe



www.light-and-time.de
Benutzerprofil anzeigen http://www.light-and-time.de

Gesponserte Inhalte


Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben  Nachricht [Seite 1 von 1]

Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten